Skip to content
Newer
Older
100644 13 lines (10 sloc) 181 Bytes
a0f0ffe @rafaelfranca Add support to Rails 3.2
rafaelfranca authored Jan 11, 2012
1 source :rubygems
e534bd2 @josevalim Add Gemfile to project.
josevalim authored Jul 6, 2010
2
e45918b @rafaelfranca Declare dependencies on gemspec. Closes #266
rafaelfranca authored Jun 22, 2011
3 gemspec
e534bd2 @josevalim Add Gemfile to project.
josevalim authored Jul 6, 2010
4
fca9974 @rafaelfranca Use country_select gem instead of the plugin
rafaelfranca authored Jan 30, 2012
5 gem 'country_select'
bcc4f1e @lucasmazza add the `--bootstrap` option to the simple_form:install generator
lucasmazza authored Jan 24, 2012
6 gem 'railties', '~> 3.2.0'
0e448b0 @carlosantoniodasilva Bump rails requirements to 3.2.0, update other gems
carlosantoniodasilva authored Jan 24, 2012
7 gem 'activemodel', '~> 3.2.0'
8 gem 'actionpack', '~> 3.2.0'
a0f0ffe @rafaelfranca Add support to Rails 3.2
rafaelfranca authored Jan 11, 2012
9 gem 'rake'
10 gem 'rdoc'
11 gem 'mocha'
12 gem 'tzinfo'
Something went wrong with that request. Please try again.