Skip to content
Browse files

Make sure rubygems gets loaded before loading plugin_test_helper.

  • Loading branch information...
1 parent 6f3c59b commit f5f0c510924b1665cd534b1baaed29b049b12aaa @obrie obrie committed
Showing with 1 addition and 0 deletions.
  1. +1 −0 generators/plugin_test_helper/templates/test_helper.rb
View
1 generators/plugin_test_helper/templates/test_helper.rb
@@ -2,6 +2,7 @@
# ENV['RAILS_ENV'] ||= 'your_env'
# Load the plugin testing framework
+require 'rubygems'
require 'plugin_test_helper'
# Run the migrations (optional)

0 comments on commit f5f0c51

Please sign in to comment.
Something went wrong with that request. Please try again.