Skip to content

@cedric-anne cedric-anne released this Jun 4, 2019 · 8 commits to master since this release

Compatible with GLPI 9.4.

Changelog

  • Added: Fields for Line items (#232).
  • Fixed: PHP Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2" (#316)
  • [CVE-2019-12723] Fixed: Possible SQL injection
Assets 4
You can’t perform that action at this time.