Skip to content

@cedric-anne cedric-anne released this Jun 4, 2019 · 5 commits to master since this release

Compatible with GLPI 9.4.

Changelog

  • [CVE-2019-12724] Fixed: Possible stored XSS attack
Assets 4
You can’t perform that action at this time.