Unsupported Environment: Need Coda plugin #131

Closed
cdCorey opened this Issue Nov 13, 2013 · 2 comments

Comments

Projects
None yet
2 participants

cdCorey commented Nov 13, 2013

No description provided.

Owner

ai commented Dec 6, 2013

Please write in Code tracker and I supports your there. Unfortunately, I can write plugin for Code :(.

Owner

ai commented Dec 6, 2013

BTW, text editor plugins is a bad user case for Autoprefixer (becase code with prefixes has bad readility). Try to use Grunt :).

@ai ai closed this Dec 6, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment