Permalink
Browse files

Specify what version we require.

  • Loading branch information...
1 parent 726d1f5 commit 3b392ada677540c11922c1b313eb41f4a7dfcc27 @postmodern committed Aug 12, 2012
Showing with 2 additions and 1 deletion.
  1. +1 −0 README.md
  2. +1 −1 gemspec.yml
View
@@ -35,6 +35,7 @@ libextractor is a part of the [GNU project](http://www.gnu.org/).
## Requirements
+* [libextractor] >= 0.6.0
* [ffi] ~> 1.0
## Install
View
@@ -9,7 +9,7 @@ authors: Postmodern
email: postmodern.mod3@gmail.com
homepage: https://github.com/postmodern/ffi-extractor#readme
-requirements: libextractor
+requirements: libextractor >= 0.6.0
dependencies:
ffi: ~> 1.0

0 comments on commit 3b392ad

Please sign in to comment.