Skip to content

@greatislander greatislander released this Apr 10, 2017 · 1151 commits to master since this release

NOTICE: Pressbooks' PHP version requirement (>= 5.6) and WordPress version requirement (>= 4.7.3) can no longer be overridden. Before installing Pressbooks 3.9.8, please ensure that your system has been upgraded accordingly.

  • Fix: Restored some webbook styles that were being omitted in older book themes.
Assets 3
You can’t perform that action at this time.