New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

“Could not replace preferences.old” error message #4626

Closed
benfry opened this Issue Aug 18, 2016 · 1 comment

Comments

Projects
None yet
1 participant
@benfry
Member

benfry commented Aug 18, 2016

Regression introduced by the fix for #4614. More at #4614 (comment)

@benfry

This comment has been minimized.

Show comment
Hide comment
@benfry

benfry Aug 18, 2016

Member

Found and fixed for 3.2.1.

Member

benfry commented Aug 18, 2016

Found and fixed for 3.2.1.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment