Skip to content
master
Go to file
Code

Latest commit

 

Git stats

Files

Permalink
Failed to load latest commit information.
Type
Name
Latest commit message
Commit time
 
 
 
 
 
 
 
 
 
 

README.md

Installation (Composer)

Add this to your require section

"require": {
    "productsupcom/platform-api-client": "dev-master"
}

Installation (without composer)

If you do not want to use composer, you can download or git clone the project and require the autoload.php in the root folder.

git clone https://github.com/productsupcom/Platform-API-Client.git
require_once(__DIR__.'/Platform-API-Client/autoload.php');

Requirements

Basic usage

See the example scripts.

API Documentation

See the documentation page

About

No description, website, or topics provided.

Resources

License

Packages

No packages published

Languages

You can’t perform that action at this time.