Skip to content
Permalink
Browse files

fix(deps): update dependency sass to v1.22.2

  • Loading branch information...
renovate-bot authored and anehx committed Jul 1, 2019
1 parent 331df5a commit 3881d3c56d5cb91600c51248ed1211cdf2567191
Showing with 3 additions and 3 deletions.
  1. +3 −3 yarn.lock
chokidar "^2.0.0"

sass@^1.18.0:
version "1.22.1"
resolved "https://registry.yarnpkg.com/sass/-/sass-1.22.1.tgz#9dc3cb2ea37d12fec94ef5c0e1112055f23e5bc8"
integrity sha512-VsWrNdfIzCLbD2TO2bq9tCaUzEE0UUSGtP3r9IhHi8ypAPCb3FOVP99kMRil+ZROEcTnKReZcQP9vk6ArV2eLw==
version "1.22.2"
resolved "https://registry.yarnpkg.com/sass/-/sass-1.22.2.tgz#ed9abee7a3e409fe2ccfdc1b66c64c7c841e0c62"
integrity sha512-enuQuy/CbfrZLA2vOy9tB7CK7pP5bZllnMbr5nPGWCFelwt0EMUVGC11gsv9rybkWc8pp/NKVY/c5+AKyjbnXg==
dependencies:
chokidar ">=2.0.0 <4.0.0"

0 comments on commit 3881d3c

Please sign in to comment.
You can’t perform that action at this time.