Skip to content

kudusync version needs to be higher than 0.0.1 #13

Closed
davidebbo opened this Issue Dec 12, 2012 · 1 comment

2 participants

@davidebbo
projectkudu member

Now that it is officially out (though still beta), we need to give it a higher version, like 0.6. Also, would be nice to print the version when it's run without params.

@amitapl amitapl closed this Jun 29, 2015
@amitapl
projectkudu member
amitapl commented Jun 29, 2015

Done some time ago.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.