Skip to content

@prombot prombot released this Oct 15, 2019

This release does not support the storage format of v0.5–v0.9 anymore. Only persistence files created by v0.10+ are usable. Upgrade to v0.10 first to convert existing persistence files.

[CHANGE] Remove code to convert the legacy v0.5–v0.9 storage format.

Assets 33
You can’t perform that action at this time.