Lower the minimum PHP version #5

Open
rrehbeindoi opened this Issue Jul 6, 2012 · 0 comments

Comments

Projects
None yet
1 participant

It doesn't appear that any of the actual sniffs require php 5.4, and it seems like the sort of tool that would be useful in a pre-upgrade use-case.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment