Prefix the errors with [5.4] #1

Merged
merged 1 commit into from Mar 2, 2012

Conversation

Projects
None yet
2 participants
@benmatselby
Contributor

benmatselby commented Mar 2, 2012

Currently I am running the 5.3 compatibility checks as well as the 5.4 and I need to know which version is giving me the error so I can plan the changes accordingly.

Prefix the errors with [5.4] so we do not get confused when running t…
…he 5.3 and 5.4 coding standard compatibility checks

proofek added a commit that referenced this pull request Mar 2, 2012

@proofek proofek merged commit 3d8a945 into proofek:master Mar 2, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment