Skip to content
Browse files

Fixed PHP minimum version number (see: issue #71 for more information)

  • Loading branch information...
1 parent 7986e50 commit 06c2ee20cb94ddb386fd04349846eef2b5db9c4f @willdurand willdurand committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
2 README.md
@@ -10,7 +10,7 @@ Propel2 uses the following Symfony2 Components:
* [ClassLoader](https://github.com/symfony/ClassLoader)
* [Yaml](https://github.com/symfony/Yaml)
-Propel2 is only supported on PHP 5.3.2 and up.
+Propel2 is only supported on PHP 5.3.3 and up.
## Installation ##

0 comments on commit 06c2ee2

Please sign in to comment.
Something went wrong with that request. Please try again.