No description, website, or topics provided.
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Type Name Latest commit message Commit time
Failed to load latest commit information.
Example
Pod
.gitignore
.travis.yml
LICENSE
Proximiio.podspec
README.md
_Pods.xcodeproj

README.md

Proximiio

Version License Platform

Usage

Check out the documentation!

Requirements

The framework is not bitcode compatible. Background location services have to be enabled. A string for the plist key "NSLocationAlwaysUsageDescription" has to be present.

Installation

Proximiio is available through CocoaPods. To install it, simply add the following line to your Podfile:

pod "Proximiio"

Author

Proximi.io, support@proximi.io

License

Proximiio is available under commercial license. See the LICENSE file for more info.