Skip to content
This repository

OpenGL 4.x Terrain

branch: master
README
OpenGL 4.0 Tessellation Test

Just playing around with the new tessellation shaders.

Requires OpenGL 4.x and a relatively new graphics card.

Dependencies:
    GLEW
    DeVIL
    FFTW
    
Something went wrong with that request. Please try again.