New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

"Continuos" mode stops transmiting after a second #72

Closed
GoogleCodeExporter opened this Issue Jul 2, 2015 · 1 comment

Comments

Projects
None yet
1 participant
@GoogleCodeExporter
With the "port" configured in interleave mode the streams appears as configured 
in "continuos" mode, but the transmision is not continuos at all: Ostinato only 
transmit packets during a second (exactly the number of packets configured to 
transmit in a second, as packet rate) and the stops transmiting packets in the 
network, although Ostinato GUI's is blocked as it if were still transmiting, 
but it doesn't respond to the stop buttom.

Original issue reported on code.google.com by luisp...@gmail.com on 17 Jun 2012 at 5:02

  • Merged into: #60
@GoogleCodeExporter

This comment has been minimized.

Show comment
Hide comment
@GoogleCodeExporter

GoogleCodeExporter Jul 2, 2015

Duplicate of an older issue. Fix already available in repository. Please build 
from source.

Original comment by pstav...@gmail.com on 18 Jun 2012 at 3:50

  • Changed state: Duplicate
Duplicate of an older issue. Fix already available in repository. Please build 
from source.

Original comment by pstav...@gmail.com on 18 Jun 2012 at 3:50

  • Changed state: Duplicate
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment