Permalink
Browse files

Ensure RSpec 2.99 gets installed

The specs now give an error when using 2.14.
  • Loading branch information...
1 parent b433b26 commit ff8d687408c18d7a7527f94ee9b8d2e0b8bde10a @mvz mvz committed Jun 21, 2014
Showing with 1 addition and 1 deletion.
  1. +1 −1 Gemfile
View
@@ -72,7 +72,7 @@ group :development, :test do
gem 'thin'
gem 'factory_girl', '~> 4.2.0'
gem 'webrat'
- gem 'rspec-rails', '~> 2.14'
+ gem 'rspec-rails', '~> 2.99.0'
gem 'simplecov', :require => false
gem 'pry-rails'
end

0 comments on commit ff8d687

Please sign in to comment.