Permalink
Browse files

Update version to v0.3.0

  • Loading branch information...
1 parent 1de484f commit d140d2fb1b7875e4fe2f537aabf5c1a4d7cbd744 @pusewicz committed May 16, 2012
Showing with 3 additions and 3 deletions.
  1. +2 −2 README.md
  2. +1 −1 lib/twitter-bootstrap-markup-rails/version.rb
View
4 README.md
@@ -3,7 +3,7 @@
<table>
<tr>
<th>Version</th>
- <td>v0.2.2</td>
+ <td>v0.3.0</td>
</tr>
<tr>
<th>Build Status</th>
@@ -26,7 +26,7 @@ This gem focuses on making it easier to use Twitter's Bootstrap 2.0. It's a coll
Add to your `Gemfile`:
- gem 'twitter-bootstrap-markup-rails', '0.2.2'
+ gem 'twitter-bootstrap-markup-rails', '0.3.0'
## Currently Supported
View
2 lib/twitter-bootstrap-markup-rails/version.rb
@@ -2,7 +2,7 @@ module Twitter
module Bootstrap
module Markup
module Rails
- VERSION = "0.2.2"
+ VERSION = "0.3.0"
end
end
end

0 comments on commit d140d2f

Please sign in to comment.