Use 3.x compatible version of pip-test-package. #475

Merged
merged 1 commit into from Mar 4, 2012
Commits on Mar 4, 2012
  1. @pnasrat

    Use 3.x compatible version of pip-test-package.

    pnasrat committed Mar 4, 2012
    Tag pushed so make this less brittle.