Skip to content
Browse files

Correct minimum PHP version. Default is 5.2.0, should be 5.3.1RC1

  • Loading branch information...
1 parent ec1e8b7 commit 689027f63b96c0e42c2f7def2e8c19906bf014fa @saltybeagle saltybeagle committed
Showing with 4 additions and 0 deletions.
  1. +4 −0 packagexmlsetup.php
View
4 packagexmlsetup.php
@@ -0,0 +1,4 @@
+<?php
+$package->dependencies['required']->php = '5.3.1RC1';
+$compatible->dependencies['required']->php = '5.3.1RC1';
+

0 comments on commit 689027f

Please sign in to comment.
Something went wrong with that request. Please try again.