Skip to content
Pre-release

@SamBrishes SamBrishes released this Apr 25, 2019

Version 0.2.6 - Alpha

  • Hotfix: Wrong variable has been used for the Less compiler.
Assets 2

@SamBrishes SamBrishes released this Apr 25, 2019 · 2 commits to master since this release

Version 0.2.5 - Alpha

  • Update: Add an error message, if Less is used even if the package isn't installed.
  • Bugfix: Use an try - catch import wrapper for the less package.
  • Bugfix: Add Less as dependency into the package.json file.
Assets 2
Pre-release

@SamBrishes SamBrishes released this Dec 10, 2018 · 8 commits to master since this release

v0.2.4

Prepare 0.2.4 release
Assets 2
Dec 10, 2018
Prepare 0.2.2 release
Dec 10, 2018
Prepare 0.2.1 release
Dec 10, 2018
Prepare 0.2.0 release
You can’t perform that action at this time.