Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

Can ujson >= 1.19 be used? #76

Closed
joejulian opened this Issue Dec 20, 2012 · 1 comment

Comments

Projects
None yet
3 participants

I'd like to use 1.23 since there's an rpm built for it so I don't have to install compilers on all my machines to use this.

Do you know of any specific problems?

scalp42 commented Dec 20, 2012

That was fast.

Also for @joejulian, have a look at this commit if you're running on CentOS 5.8: esnme/ultrajson@dc79843

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment