Skip to content
Permalink
Browse files

updated min required versions in INSTALL

  • Loading branch information
blazek committed May 30, 2017
1 parent a53f660 commit 293ea4affeafd033b3e3c963e838b3d8f3160771
Showing with 2 additions and 2 deletions.
  1. +2 −2 INSTALL
@@ -96,14 +96,14 @@ Required build tools:

Required build dependencies:

- Qt >= 5.3.0
- Qt >= 5.4.0
- Proj >= 4.4.x
- GEOS >= 3.4
- Sqlite3 >= 3.0.0
- SpatiaLite
- libspatialindex
- GDAL/OGR >= 2.0
- Qwt >= 5.0 & (< 6.1 with internal QwtPolar)
- Qwt >= 6.1
- expat >= 1.95
- QScintilla2
- QCA

0 comments on commit 293ea4a

Please sign in to comment.
You can’t perform that action at this time.