Skip to content
Permalink
Browse files

Merge pull request #1930 from sebastic/debian

Add dependency on libqgis-server to libqgis-dev.
  • Loading branch information
jef-n committed Feb 25, 2015
2 parents 97ace3c + 159f577 commit 63f3b9d93abe46e597ec0d0d58301ac7f7c40ccf
Showing with 1 addition and 0 deletions.
  1. +1 −0 debian/control.in
@@ -224,6 +224,7 @@ Depends:
libqgis-gui{QGIS_ABI} (= ${binary:Version}),
libqgis-analysis{QGIS_ABI} (= ${binary:Version}),
libqgis-networkanalysis{QGIS_ABI} (= ${binary:Version}),
libqgis-server{QGIS_ABI} (= ${binary:Version}),
libqgisgrass{QGIS_ABI} (= ${binary:Version}),
libqgispython{QGIS_ABI} (= ${binary:Version}),
libqt4-dev (>= 4.7.0),

0 comments on commit 63f3b9d

Please sign in to comment.
You can’t perform that action at this time.