Skip to content
Permalink
Browse files

debian packing: add plotly dependency

  • Loading branch information
jef-n committed Feb 20, 2017
1 parent 34b6e2f commit a217181a7fb21d1d7778ac6e6123d8d56f1b3a35
Showing with 1 addition and 0 deletions.
  1. +1 −0 debian/control.in
@@ -328,6 +328,7 @@ Depends:
python3-six,
python3-yaml,
python3-future,
python3-plotly,
libqgispython{QGIS_ABI},
${shlibs:Depends},
${python:Depends},

0 comments on commit a217181

Please sign in to comment.
You can’t perform that action at this time.