Skip to content
Permalink
Browse files

[RPM] Add exiv2-devel to build requirements

  • Loading branch information
daniviga committed Nov 15, 2018
1 parent 767e9a5 commit cd0123ea0e0f476c1b9e0d73c10e450c045954f7
Showing with 1 addition and 0 deletions.
  1. +1 −0 rpm/qgis.spec.template
@@ -64,6 +64,7 @@ BuildRequires: spatialindex-devel
BuildRequires: grass-devel

# Other stuff
BuildRequires: exiv2-devel
BuildRequires: gsl-devel
BuildRequires: libzip-devel
BuildRequires: postgresql-devel

0 comments on commit cd0123e

Please sign in to comment.
You can’t perform that action at this time.