Skip to content

Hi All,

Please upgrade to @quasar/app v1.0.4 as soon as possible.
Includes a security fix from upstream lodash.template package and also updates webpack to latest 4.35.3 and vue-router to latest 3.0.7.

Assets 2
You can’t perform that action at this time.