Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Updated code snippet #35

Merged
merged 1 commit into from Jan 19, 2019
Merged

Updated code snippet #35

merged 1 commit into from Jan 19, 2019

Conversation

@nickytonline
Copy link
Contributor

nickytonline commented Jan 19, 2019

I just tried out your plugin and it's pretty awesome. However, to get it working, I had to prefix the plugin with your scoped package name. Just updating the read me as I imagine others will run into the same issue.

error Unable to find plugin "gatsby-remark-oembed". Perhaps you need to install its package?


  Error: Unable to find plugin "gatsby-remark-oembed". Perhaps you need to install its package?
@nickytonline

This comment has been minimized.

Copy link
Contributor Author

nickytonline commented Jan 19, 2019

Fixes #36.

@raae

This comment has been minimized.

Copy link
Owner

raae commented Jan 19, 2019

Thanks!

@raae raae merged commit c03d564 into raae:master Jan 19, 2019
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
Linked issues

Successfully merging this pull request may close these issues.

None yet

2 participants
You can’t perform that action at this time.