Browse files

don't require gems from github anymore

  • Loading branch information...
1 parent 658e3ee commit 3ba75bca71c6b26c1b3ae0f7988952ef0b3480b9 @crossblaim crossblaim committed Jan 23, 2010
Showing with 2 additions and 2 deletions.
  1. +2 −2 config/environment.rb-sample
View
4 config/environment.rb-sample
@@ -27,7 +27,7 @@ Rails::Initializer.run do |config|
config.gem "stomp"
config.gem "json"
config.gem "oauth", :version => '0.3.2'
- config.gem "qoobaa-javascript_i18n", :lib => "javascript_i18n"
+ config.gem "javascript_i18n"
# these are only required if you want to use workling (see below)
#----------------------------------------------------------------------------
@@ -137,4 +137,4 @@ SHOW_DIGG=false
# show deployed git revision to these users
DEV_TEAM = ['dmitry','crossblaim']
-ThinkingSphinx.suppress_delta_output = true
+ThinkingSphinx.suppress_delta_output = true

0 comments on commit 3ba75bc

Please sign in to comment.