Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

esl-erlang-compat now provides Erlang R16B03-1 #294

Merged
merged 1 commit into from Aug 14, 2015

Conversation

@michaelklishin
Copy link
Member

michaelklishin commented Aug 13, 2015

Which will be required by RabbitMQ 3.6.0.

Which will be required by RabbitMQ 3.6.0.
jjasghar pushed a commit that referenced this pull request Aug 14, 2015
esl-erlang-compat now provides Erlang R16B03-1
@jjasghar jjasghar merged commit 18e4f78 into rabbitmq:master Aug 14, 2015
1 check passed
1 check passed
continuous-integration/travis-ci/pr The Travis CI build passed
Details
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
2 participants
You can’t perform that action at this time.