Permalink
be62468 Jun 29, 2004
8 lines (3 sloc) 138 Bytes
make ; make install
you need the 'libpcap-dev' and 'libpcap' packages.
let me know if you have any other problems on nethogs@bzzt.net