rack-1.1.0 & thin = Missing the Rails 2.3.5 gem #9

Closed
airy opened this Issue Jan 6, 2010 · 2 comments

Comments

Projects
None yet
3 participants
@airy

airy commented Jan 6, 2010

i solve the problem with uninstalling 1.1.0
also there is a thread here: http://www.ruby-forum.com/topic/201603

@infernalsirius

This comment has been minimized.

Show comment Hide comment
@infernalsirius

infernalsirius Jan 16, 2010

Same here

Same here

@raggi

This comment has been minimized.

Show comment Hide comment
@raggi

raggi Jul 12, 2010

Owner

I believe this has been fixed in third party releases?

Owner

raggi commented Jul 12, 2010

I believe this has been fixed in third party releases?

This issue was closed.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment