Sep 10, 2015
remove versions from requirements.txt; too many (invalid) conflicts