Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

jquery 1.9 is also being supported

  • Loading branch information...
commit 1becac6b45762134835b33646e626b38a36b4df6 1 parent 827b85f
@neerajdotname neerajdotname authored
Showing with 1 addition and 1 deletion.
  1. +1 −1  README.md
View
2  README.md
@@ -15,7 +15,7 @@ Full [documentation is on the wiki][wiki], including the [list of published Ajax
Requirements
------------
-- [jQuery 1.7.x or 1.8.x][jquery];
+- [jQuery 1.7.x or higher][jquery];
- HTML5 doctype (optional).
If you don't use HTML5, adding "data" attributes to your HTML4 or XHTML pages might make them fail [W3C markup validation][validator]. However, this shouldn't create any issues for web browsers or other user agents.
Please sign in to comment.
Something went wrong with that request. Please try again.