Permalink
Browse files

jquery 1.6 is not being supported

  • Loading branch information...
1 parent a2a7721 commit f681221504a760d73acfe8cf76e1606e6a1e3202 Neeraj Singh committed Jan 24, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 src/rails.js
View
@@ -3,7 +3,7 @@
/**
* Unobtrusive scripting adapter for jQuery
*
- * Requires jQuery 1.6.0 or later.
+ * Requires jQuery 1.7.0 or later.
* https://github.com/rails/jquery-ujs
* Uploading file using rails.js

0 comments on commit f681221

Please sign in to comment.