Skip to content
This repository
tag: v3.1.0
Fetching contributors…

Cannot retrieve contributors at this time

file 4 lines (4 sloc) 0.089 kb
1 2 3 4
# bust gem prelude
require 'rubygems' unless defined? Gem
require 'bundler'
Bundler.setup
Something went wrong with that request. Please try again.