Skip to content
Browse files

Fix typo: require -> requires

[ci skip]
  • Loading branch information...
1 parent bf8fa7c commit 0854ba149a02c268b3c16a1a26b540c65bbc8c64 @rafaelfranca rafaelfranca committed May 12, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 activesupport/CHANGELOG.md
View
2 activesupport/CHANGELOG.md
@@ -1,6 +1,6 @@
* Replace `multi_json` with `json`.
- Since Rails require Ruby 1.9 and since Ruby 1.9 includes `json` in the standard library,
+ Since Rails requires Ruby 1.9 and since Ruby 1.9 includes `json` in the standard library,
`multi_json` is no longer necessary.
*Erik Michaels-Ober*

0 comments on commit 0854ba1

Please sign in to comment.
Something went wrong with that request. Please try again.