Skip to content
This repository
Browse code

Bump bundler up to 1.0.3

  • Loading branch information...
commit 0891f49075d303b85beaffe6282b8ca5a528a1ca 1 parent 37431bb
Santiago Pastorino authored October 16, 2010
2  rails.gemspec
@@ -25,5 +25,5 @@ Gem::Specification.new do |s|
25 25
   s.add_dependency('activeresource', version)
26 26
   s.add_dependency('actionmailer',   version)
27 27
   s.add_dependency('railties',       version)
28  
-  s.add_dependency('bundler',        '~> 1.0.0')
  28
+  s.add_dependency('bundler',        '~> 1.0.3')
29 29
 end
2  railties/guides/source/initialization.textile
Source Rendered
@@ -141,7 +141,7 @@ Here the only two gems we need are +rails+ and +sqlite3-ruby+, so it seems. This
141 141
 * activesupport-3.0.0.gem
142 142
 * arel-0.4.0.gem
143 143
 * builder-2.1.2.gem
144  
-* bundler-1.0.0.gem
  144
+* bundler-1.0.3.gem
145 145
 * erubis-2.6.6.gem
146 146
 * i18n-0.4.1.gem
147 147
 * mail-2.2.5.gem

0 notes on commit 0891f49

Please sign in to comment.
Something went wrong with that request. Please try again.