Permalink
Browse files

bumping bcrypt-ruby requirement

  • Loading branch information...
tenderlove committed Aug 24, 2011
1 parent 44f0709 commit 09e2109686792edb0528ed4259e995f52ff1a89c
Showing with 1 addition and 1 deletion.
  1. +1 −1 activemodel/activemodel.gemspec
@@ -19,5 +19,5 @@ Gem::Specification.new do |s|
s.add_dependency('activesupport', version)
s.add_dependency('builder', '~> 3.0.0')
s.add_dependency('i18n', '~> 0.6')
- s.add_dependency('bcrypt-ruby', '~> 2.1.4')
+ s.add_dependency('bcrypt-ruby', '~> 3.0.0')
end

0 comments on commit 09e2109

Please sign in to comment.