Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

Mocha >= 0.9.7 is required, otherwise mocking doesn't work. [#2874 st…

…ate:resolved]

Signed-off-by: Yehuda Katz <wycats@yehuda-katzs-macbookpro41.local>
  • Loading branch information...
commit 31254bedae669cd82a830571771749b74aaf3e5c 1 parent 6673001
@FooBarWidget FooBarWidget authored Yehuda Katz committed
Showing with 1 addition and 1 deletion.
  1. +1 −1  actionpack/test/abstract_unit.rb
View
2  actionpack/test/abstract_unit.rb
@@ -8,7 +8,7 @@
require 'stringio'
require 'test/unit'
-gem 'mocha', '>= 0.9.5'
+gem 'mocha', '>= 0.9.7'
require 'mocha'
begin
Please sign in to comment.
Something went wrong with that request. Please try again.