Permalink
Browse files

Updating mail version requirement to 2.1.5

  • Loading branch information...
1 parent 4e0d1cf commit 53bcd4af093854a0826480473533c702a8f80b88 @mikel mikel committed Mar 28, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 actionmailer/actionmailer.gemspec
@@ -20,6 +20,6 @@ Gem::Specification.new do |s|
s.has_rdoc = true
s.add_dependency('actionpack', version)
- s.add_dependency('mail', '~> 2.1.3')
+ s.add_dependency('mail', '~> 2.1.5')
s.add_dependency('text-format', '~> 1.0.0')
end

0 comments on commit 53bcd4a

Please sign in to comment.