Skip to content
This repository
Browse code

Require bundler 1.2

  • Loading branch information...
commit 5f99bdbec2d3ffab416795ac48e350863e0e17d7 1 parent 62fa173
Piotr Sarnacki authored August 31, 2012

Showing 1 changed file with 1 addition and 1 deletion. Show diff stats Hide diff stats

  1. 2  rails.gemspec
2  rails.gemspec
@@ -24,6 +24,6 @@ Gem::Specification.new do |s|
24 24
   s.add_dependency('activerecord',    version)
25 25
   s.add_dependency('actionmailer',    version)
26 26
   s.add_dependency('railties',        version)
27  
-  s.add_dependency('bundler',         '~> 1.1')
  27
+  s.add_dependency('bundler',         '~> 1.2')
28 28
   s.add_dependency('sprockets-rails', '~> 1.0')
29 29
 end

1 note on commit 5f99bdb

Please sign in to comment.
Something went wrong with that request. Please try again.