Browse files

Use sass-rails 4.0.3

  • Loading branch information...
1 parent a338b39 commit 61a8fd5e1b23fc0a0630cd1831abdda0bedd1c73 @rafaelfranca rafaelfranca committed Apr 4, 2014
Showing with 1 addition and 1 deletion.
  1. +1 −1 railties/lib/rails/generators/app_base.rb
View
2 railties/lib/rails/generators/app_base.rb
@@ -249,7 +249,7 @@ def assets_gemfile_entry
'Use SCSS for stylesheets')
else
gems << GemfileEntry.version('sass-rails',
- '~> 4.0.2',
+ '~> 4.0.3',
'Use SCSS for stylesheets')
end

0 comments on commit 61a8fd5

Please sign in to comment.