Permalink
Browse files

nokogiri >= 1.6 doesn't work with ruby 1.8

  • Loading branch information...
1 parent a51d4e6 commit 7092467f064832907f8de53b9da659b6de10d7e8 @rafaelfranca rafaelfranca committed Jun 15, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 Gemfile
View
@@ -53,7 +53,7 @@ end
platforms :ruby do
gem 'yajl-ruby'
- gem 'nokogiri', '>= 1.4.5'
+ gem 'nokogiri', '>= 1.4.5', '< 1.6'
# AR
gem 'sqlite3', '~> 1.3.5'

0 comments on commit 7092467

Please sign in to comment.