Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

Uses mysql2 0.3.13 or later

  • Loading branch information...
commit 71d29251a5840c08ef39176c11538f1c1cbe1ff3 1 parent 1c4eb13
@kennyj kennyj authored
View
2  activerecord/lib/active_record/connection_adapters/mysql2_adapter.rb
@@ -1,6 +1,6 @@
require 'active_record/connection_adapters/abstract_mysql_adapter'
-gem 'mysql2', '~> 0.3.10'
+gem 'mysql2', '~> 0.3.13'
require 'mysql2'
module ActiveRecord
Please sign in to comment.
Something went wrong with that request. Please try again.