Permalink
Browse files

Gemfile requires sqlite3-ruby 1.3.0.beta.1

  • Loading branch information...
1 parent a4207c1 commit 75ddbfecde6452b233540c67b93057f124726638 @fxn fxn committed May 11, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 Gemfile
View
@@ -19,7 +19,7 @@ group :mri do
end
# AR
-gem "sqlite3-ruby", ">= 1.2.5", :require => 'sqlite3'
+gem "sqlite3-ruby", "= 1.3.0.beta.1", :require => 'sqlite3'
group :db do
gem "pg", ">= 0.9.0"

0 comments on commit 75ddbfe

Please sign in to comment.