Permalink
Browse files

Allow bundler 1.1 (and 1.2, etc.) in Rails 1.0.2 and above

  • Loading branch information...
1 parent 983976e commit 7cc371a032214afbfab94e756d82a3058e3a7e02 Yehuda Katz committed Nov 13, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 rails.gemspec
View
@@ -25,5 +25,5 @@ Gem::Specification.new do |s|
s.add_dependency('activeresource', version)
s.add_dependency('actionmailer', version)
s.add_dependency('railties', version)
- s.add_dependency('bundler', '~> 1.0.3')
+ s.add_dependency('bundler', '~> 1.0')
end

0 comments on commit 7cc371a

Please sign in to comment.