Skip to content
Browse files

mysql does not build on Ruby 2.0.0 at the moment

  • Loading branch information...
1 parent e8afb84 commit 8d8fd13179cacd86f307e87396474bdfab9f3462 @tenderlove tenderlove committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 Gemfile
View
2 Gemfile
@@ -62,7 +62,7 @@ platforms :ruby do
group :db do
gem 'pg', '>= 0.11.0'
- gem 'mysql', '>= 2.8.1'
+ gem 'mysql', '>= 2.8.1' if RUBY_VERSION < '2.0.0'
gem 'mysql2', '>= 0.3.10'
end
end

0 comments on commit 8d8fd13

Please sign in to comment.
Something went wrong with that request. Please try again.